Ne pas cliquer
Parrain-Linux
adore utiliser le Raspberry pi
 :     :     :   

Résultats de recherche

Posté le 05/04/2016
conférence Build 2016
Comme dit Antonin.

Ils ont l'air de viser la compatibilité Ubuntu au lieu de viser la compatibilité nux spécifiquement, c'est curieux comme méthode ...
Posté le 05/04/2016
Unreal Tournament 2015
Les Unreal Tournament sont des bijoux d'optimisation en général, ça passe sur beaucoup de machines ;)
Posté le 01/04/2016
Mise à niveau du serveur !
Première partie de la mise à niveau faite : Faire en sorte que le site ne soit pas hors ligne pendant la mise à niveau !

Il est possible que certains messages soient cassés à cause d'une conversion d'encodage, si vous trouvez des messages avec des caractères louches, n'hésitez pas à m'en faire part.
Posté le 30/03/2016
Mise à niveau du serveur !
Salutations, une mise à niveau des logiciels du serveur va avoir lieu (on va tout remplacer, c'est une révolution !)

Le temps de l'opération, il est possible que le service devienne indisponible, ou partiellement indisponible.
Il est aussi possible que certains messages soient mangés par un méchant croque-mitaine si les serveurs DNS que vous utilisez sont lents pour se mettre à jours.

Cordialement,
l'équipe Parrain-Linux
Posté le 30/03/2016
Se faire insulter par son terminal
visudo ce n'est pas la même chose, en passant juste par vi, l'éditeur ne t'empêchera pas de quitter si le fichier est invalide.
Posté le 29/03/2016
Se faire insulter par son terminal
C'est amusant, mais lors de mes derniers essaies ça ralentissait beaucoup les accès sudo
Posté le 29/03/2016
[Résolu] je ne peux plus faire apt-get
Correct 
Posté le 24/03/2016
[Résolu] je ne peux plus faire apt-get
C'est fait
Posté le 24/03/2016
À la recherche de nouveaux smileys
En effet ça serait une solution pour les postes plus récents de passer aux emojis.
Posté le 24/03/2016
Ce serait triste d'utiliser un vieux PC, selon Apple
Il est en effet triste d'utiliser un ancien ordinateur personnel Apple au vu de leurs utilisation de connectiques proprio. Il est souvent compliqué de remplacer les pièces pour ce genre de machines à cause de ça. (Ou il faut payer le double du même produit avec la connectique classic)

La solution serait donc d'acheter un ordinateur avec des pièces standards et d'installer Linux dessus, afin d'avoir une machine à vie (hors usure de pièces mécaniques type ventilo et disque durs) qu'on changerait uniquement par caprice de puissance.
Posté le 21/03/2016
[Résolu] je ne peux plus faire apt-get
Citation de Noxius:
Ou c'est normal car tu a doit avoir une installation 32bits est c'est package 64 tien ICI ( Du coup Magissia je lui est mis le package 32)

Comme dis plus haut tu double click dessu

Sinon en tant que root tu fait un
Code:
dpkg -i


Pas de mal, ma faute de pas avoir fait la lecture jusqu'au bout. 
Posté le 21/03/2016
OwnCloud + Raspberry Pi + Ubuntu : serveur personnel
Il est en effet surprenant de voir le nombre d'assistant installation pour cette bestiole comparé au reste. 
Posté le 19/03/2016
[Résolu] Black screen après mise à jour kernel
À voir avec la version du pilote nVidia, j'ai vu à pas mal d'endroits que ça causait des conflits à partir d'un certain point.
Posté le 19/03/2016
Pourquoi diriger les débutant vers Ubuntu ?
La configuration par défaut des environnement graphiques de Mint passe en général bien chez les anciens utilisateurs Windows, en effet :)
Posté le 18/03/2016
[Résolu] Black screen après mise à jour kernel
Ouaip, c'était pour Razorauk, pour toi j'ai juste fait mention de "dépôts" ;)

Pour ce qui est de nVidia, le problème semble venir du pilote proprio, à priori ça devrait passer avec le pilote libre, ou en réinstallant les pilotes (si problème de module)
Il faut aussi vérifier la version du pilote proprio installé.
Posté le 18/03/2016
[Résolu] Black screen après mise à jour kernel
@Razorauk Le problème peut venir de module noyau manquants, as-tu installé le pilote via un fichier .run fourni par nVidia, ou via un dépôt et apt-get ?
@BTeam Pareil pour ton pilote, même si non nVidia, un équivalent du .run de nVidia ou via les dépôts ?
Posté le 18/03/2016
[Résolu] je ne peux plus faire apt-get
Salut, essaie de télécharger ceci et de double clic dessus, depuis le gestionnaire de fichier, voir si celui-ci arrive à se débrouiller avec dpkg pour te proposer une installation.
S'il te dit que c'est déjà installé ou que des dépendances sont manquantes, n'hésites pas à revenir vers nous.

De même que si ton gestionnaire de fichier n'est pas capable de faire le lien d'une façon ou d'une autre avec un logiciel capable de traiter le .deb, reviens vers nous voir ce qu'on peut faire.
Posté le 16/03/2016
suite de rodrigue7800 a ete supprimé mais excuse ...
Bienvenu roro7000.
Page : < 1 2 3 4 ... 32 33 34 >
Page générée en 1.0246 seconde(s).